<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>Amgen Announces Positive Top-Line Results From Otezla® (apremilast) Phase 3 DISCREET Study In Moderate To Severe Genital Psoriasis</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2021 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=420498715"/><meta name="google-play-app" content="app-id=com.graytv.android.kolnkginnews"/><meta name="burst" content="koln"/><meta property="og:url" content="https://www.1011now.com/prnewswire/2021/12/01/amgen-announces-positive-top-line-results-otezla-apremilast-phase-3-discreet-study-moderate-severe-genital-psoriasis/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta itemProp="description" name="description" content="Otezla Resulted in Clinically and Statistically Significant Improvements in Measures of Genital Psoriasis at Week 16 Compared With Placebo"/><meta property="og:description" content="Otezla Resulted in Clinically and Statistically Significant Improvements in Measures of Genital Psoriasis at Week 16 Compared With Placebo"/><meta name="twitter:description" content="Otezla Resulted in Clinically and Statistically Significant Improvements in Measures of Genital Psoriasis at Week 16 Compared With Placebo"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="464115613779577"/><meta property="fb:pages" content="180466813056"/><meta property="article:publisher" content="https://www.facebook.com/1011News/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://gray-koln-prod.cdn.arcpublishing.com/resizer/Ii5AyBlCWbdBIRha85DC7gws9E0=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/HXHI5XLL7H5YS2675UQIYYKMQY.jpg"/><meta name="twitter:image" content="https://gray-koln-prod.cdn.arcpublishing.com/resizer/Ii5AyBlCWbdBIRha85DC7gws9E0=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/HXHI5XLL7H5YS2675UQIYYKMQY.jpg"/><meta property="og:site_name" content="https://www.1011now.com"/><meta property="og:title" content="Amgen Announces Positive Top-Line Results From Otezla® (apremilast) Phase 3 DISCREET Study In Moderate To Severe Genital Psoriasis"/><meta name="twitter:title" content="Amgen Announces Positive Top-Line Results From Otezla® (apremilast) Phase 3 DISCREET Study In Moderate To Severe Genital Psoriasis"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@1011_news"/><meta name="twitter:creator" content="@1011_news"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "KOLN",
  "url": "https://www.1011now.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.1011now.com/pf/resources/images/logo-off-site/koln.png?d=207"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/1011News/",
    "https://www.instagram.com/1011news/",
    "https://www.twitter.com/1011_news/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "Amgen Announces Positive Top-Line Results From Otezla® (apremilast) Phase 3 DISCREET Study In Moderate To...",
  "url": "https://www.1011now.com/prnewswire/2021/12/01/amgen-announces-positive-top-line-results-otezla-apremilast-phase-3-discreet-study-moderate-severe-genital-psoriasis/",
  "image": "https://gray-koln-prod.cdn.arcpublishing.com/resizer/Ii5AyBlCWbdBIRha85DC7gws9E0=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/HXHI5XLL7H5YS2675UQIYYKMQY.jpg",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "description": "Otezla Resulted in Clinically and Statistically Significant Improvements in Measures of Genital Psoriasis at Week 16 Compared With Placebo",
  "keywords": [],
  "headline": "Amgen Announces Positive Top-Line Results From Otezla® (apremilast) Phase 3 DISCREET Study In Moderate To Severe Genital Psoriasis",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.1011now.com/prnewswire/2021/12/01/amgen-announces-positive-top-line-results-otezla-apremilast-phase-3-discreet-study-moderate-severe-genital-psoriasis/"
  },
  "author": {
    "@type": "Organization",
    "name": "KOLN"
  },
  "publisher": {
    "name": "KOLN",
    "url": "https://www.1011now.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.1011now.com/pf/resources/images/logo-off-site/koln.png?d=207"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2021-12-01T21:00:00Z",
  "datemodified": "2021-12-01T21:00:00Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=207" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=207" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=207" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-koln-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=207"/><link rel="stylesheet" href="https://gray-koln-prod.cdn.arcpublishing.com/pf/resources/dist/koln/css/main.css?d=207"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=207" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/koln/favicon.ico?d=207"/><script type="text/javascript" src="https://gray-koln-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=207"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2qketV6RQ7lzZ_i5kx46GUoO2w4uSjqEingcTHZOD0HDwlxF6YWvSrdb",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2ofyKbvCopPA3ogix0rdxcp9LTAud4hKlTe7E8n5FhTInMbk7LW59OEU_FpL33RhvX7qvdhdZA",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-koln-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=207"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ ],
        canonicalUrl: "https://www.1011now.com/prnewswire/2021/12/01/amgen-announces-positive-top-line-results-otezla-apremilast-phase-3-discreet-study-moderate-severe-genital-psoriasis/",
        contentId: "NMC35X5ASRDCHGKTQAAP6FLJN4",
        contentKewords: [ ],
        contentName: "Amgen Announces Positive Top-Line Results From Otezla® (apremilast) Phase 3 DISCREET Study In Moderate To Severe Genital Psoriasis",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "12/01/2021",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: "Otezla Resulted in Clinically and Statistically Significant Improvements in Measures of Genital Psoriasis at Week 16 Compared With Placebo",
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "01",
        publishedMonth: "12",
        publishedYear: "2021",
        stationName: "koln",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-fd7da49a-9b31-43e0-becb-7e5b75b0af02","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="WH3WQ-E9T99-HPJ7U-3TATF-DR9BY",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"WH3WQ-E9T99-HPJ7U-3TATF-DR9BY";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubaxz7fmuynh6jjq-f-c8ad06683-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"913329","ak.ai":parseInt("584706",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"16f5786d","ak.r":37047,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":51632,"ak.gh":"23.207.198.202","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1638396499","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==AXaswDRa32A2zY/XlvQuNI1iiaq4v7RVQh1zefBqV7MJ+FvFYwgotzVWnm36VM560JJufPMmavFeEkeBMJzOuNLofuNqoyEVf7a8ca42UEhP8q8yK82/cKNTPuUKaGIIJrXJynvlzhKbsSczscIV5ZiVQ7SkrmL2rjwMFUGIVtG0Y9qgO8j3Hlbv4F44FW9csVIkKtnwzyQhn+95U5NdojH6ox7aMFLt1pRsE87dD8zyqoY61VpIBDaHU2nsDQxbmg6bF7PSIhApQao9129c2dtvj5Bvdfpqze8OCRzPiur4VlX/bcsBN5wyQxu+Zj2WGqwS8vcofrWIW42cM8TdnkZgjZ1nFura0x8GSkQKnbCJDN8LEa/gJtMZQjkLR+V5m/AmFQqaGhsmVZitfEEks4biAinhNV2mXdodPcgx/R8=","ak.pv":"10","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/koln.jpg?d=207&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/koln.svg?d=207&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/koln.svg?d=207&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/community/pure-nebraska">Pure Nebraska</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/about-us/contact-us">Contact Us</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/livestream">Live Newscasts</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/video-gallery/news/">Video</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education">Education</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics">Election</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/coronavirus">Coronavirus</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/news">News Video</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream">Live Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/radar">Interactive Radar</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/severe-weather/">Severe Weather</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/winter-weather/">Winter Weather</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/maps">Weather Maps &amp; Forecasts</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/weather-shield">Weather Shield Request Form</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">Weather Cameras</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/10-11-now-weather-app/">Download the Weather App</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/college/nebraska">NReport</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school">High School</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/sports">Sports Video</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/scoreboard">Scoreboard</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/politics">Election</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Election navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/election-results">Election Results</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/national">National Politics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/national-election-map/">National Results Map</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">1011 Cares</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/pure-nebraska">Pure Nebraska</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Pure Nebraska navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/community/pure-nebraska">Pure Nebraska Video</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/care-a-van">Can Care-A-Van</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/contact-us">Contact Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Contact Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/meet-the-team">Meet the Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/submit-a-story">Submit a News Tip</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">Careers</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream2">Live Events</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/momseveryday">MomsEveryday</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/healthy-everyday">Healthy Everyday</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/seniors-everyday">Seniors Everyday</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/covid-19-map">COVID-19 Map</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">Programming Schedule</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">Submit Photos and Videos</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/12726/koln/vod" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit KOLN on FACEBOOK" class="p-2" href="https://www.facebook.com/1011News" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit KOLN on INSTAGRAM" class="p-2" href="https://www.instagram.com/1011news" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit KOLN on TWITTER" class="p-2" href="https://www.twitter.com/1011_news" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a><a aria-label="Visit KOLN on YOUTUBE" class="p-2" href="https://www.youtube.com/channel/UClB9wR8FC8mpA6pDiogv4vA" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>Amgen Announces Positive Top-Line Results From Otezla® (apremilast) Phase 3 DISCREET Study In Moderate To Severe Genital Psoriasis</span></h1><h5 class="subheadline | font-weight-light col"><span>Otezla Resulted in Clinically and Statistically Significant Improvements in Measures of Genital Psoriasis at Week 16 Compared With Placebo</span></h5></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Dec. 1, 2021 at 3:00 PM CST</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->1 hour ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="xn-location">THOUSAND OAKS, Calif.</span>, <span class="xn-chron">Dec. 1, 2021</span> /PRNewswire/ -- Amgen (NASDAQ: AMGN) today announced positive top-line results from the DISCREET trial, a Phase 3, multicenter, randomized, placebo-controlled, double-blind study to assess the efficacy of Otezla<sup>®</sup> (apremilast) in adults with moderate to severe genital psoriasis and moderate to severe plaque psoriasis. The study showed that oral Otezla 30 mg twice daily achieved a clinically meaningful and statistically significant improvement, compared with placebo, in the primary endpoint of the modified static Physician's Global Assessment of Genitalia (sPGA-G) response (defined as an sPGA-G score of clear (0) or almost clear (1) with at least a 2-point reduction from baseline) at week 16.</p><p class="text | article-text">In addition, all secondary endpoints were also met with meaningful and significant improvements in Genital Psoriasis Itch Numerical Rating Scale (GPI-NRS) response (defined as at least a 4-point reduction from baseline in GPI-NRS item score within the Genital Psoriasis Symptoms for subjects with a baseline score of ≥ 4); affected body surface area (BSA) change from baseline; Dermatology Life Quality Index (DLQI) change from baseline; and static Physician's Global Assessment (sPGA) response (defined as sPGA score of clear (0) or almost clear (1) with at least a 2-point reduction from baseline) at week 16 with Otezla versus placebo.</p><p class="text | article-text">"Genital psoriasis is associated with a high level of stigmatization and burden of disease and can be experienced in up to 63% of psoriasis patients over the course of their disease. Despite the use of topical therapies for the treatment of genital psoriasis, many patients still have challenges managing their disease, prompting experts to recommend the use of systemic therapies," said <span class="xn-person">David M. Reese</span>, M.D., executive vice president of Research and Development at Amgen. "The results from the DISCREET trial further add to the growing body of evidence on the safety and effectiveness of Otezla in moderate to severe plaque psoriasis, including manifestations with high unmet medical needs, such as genital psoriasis."</p><p class="text | article-text">The type and rate of adverse events observed in this trial were consistent with the known safety profile of Otezla. The most commonly reported adverse events that occurred in at least 5% of patients in either treatment group were diarrhea, headache, nausea and nasopharyngitis.</p><p class="text | article-text">Patients completing the double-blind phase of the trial continued or switched to Otezla during the  extension phase of the study and will be treated through week 32. The study is ongoing and is planned to complete in the first half of 2022.</p><p class="text | article-text">Detailed results from the 16-week double-blind phase of the study will be submitted for presentation at an upcoming medical conference.</p><p class="text | article-text">In the U.S., Otezla is approved for the treatment of adult patients with moderate to severe plaque psoriasis who are candidates for phototherapy or systemic therapy, adult patients with active psoriatic arthritis and for adult patients with oral ulcers associated with Behçet's Disease. Since its initial FDA approval in 2014, Otezla has been prescribed to more than 650,000 patients worldwide with moderate-to-severe plaque psoriasis, active psoriatic arthritis or Behçet's Disease.<sup>1</sup></p><p class="text | article-text"><b>About DISCREET (PSOR-025) <br/></b>DISCREET (PSOR-025) is a Phase 3, multicenter, randomized, placebo-controlled, double-blind study evaluating the efficacy and safety of Otezla in patients with moderate to severe genital psoriasis (defined as modified sPGA-G score ≥ 3). Patients also had moderate to severe plaque psoriasis (sPGA score ≥ 3) with BSA involvement ≥ 1% in a non-genital area and had an inadequate response or intolerance to topical therapy for psoriasis affecting the genital area. The study randomized 289 patients 1:1 to receive Otezla 30 mg twice daily or placebo for the first 16 weeks. Following the 16-week placebo-controlled, double-blind phase of the trial, patients continued or switched to Otezla during the extension phase of the study and will be treated through week 32.</p><p class="text | article-text">The primary endpoint was the proportion of patients who achieve modified sPGA-G response at week 16 (defined as modified sPGA-G score of clear (0) or almost clear (1) with at least a 2-point reduction from baseline at Week 16).</p><p class="text | article-text"><b>About Psoriasis<br/></b>Psoriasis is a serious, chronic inflammatory disease that causes raised, red, scaly patches to appear on the skin, typically affecting the outside of the elbows, knees or scalp, though it can appear on any location.<sup>2</sup> Approximately 125 million people worldwide have psoriasis, including around 14 million people in <span class="xn-location">Europe</span> and more than 7.5 million people in <span class="xn-location">the United States</span><sup>3,4</sup> About 80% of those patients have plaque psoriasis, the most common type of the disease.<sup>5</sup> Up to 63% of patients with psoriasis are affected in the genital area at any time during the course of the disease.<sup>6</sup></p><p class="text | article-text"><b>About Otezla<sup>®</sup> (apremilast) <br/></b>Otezla<sup>® </sup>(apremilast) is an oral small-molecule inhibitor of phosphodiesterase 4 (PDE4) specific for cyclic adenosine monophosphate (cAMP). PDE4 inhibition results in increased intracellular cAMP levels, which is thought to indirectly modulate the production of inflammatory mediators. The specific mechanism(s) by which Otezla exerts its therapeutic action in patients is not well defined.</p><p class="text | article-text"><b>Otezla<sup>®</sup> (apremilast) U.S. INDICATIONS</b>                                                                    <br/>Otezla<sup>® </sup>(apremilast) is indicated for the treatment of adult patients with moderate to severe plaque psoriasis who are candidates for phototherapy or systemic therapy.</p><p class="text | article-text">Otezla is indicated for the treatment of adult patients with active psoriatic arthritis.</p><p class="text | article-text">Otezla is indicated for the treatment of adult patients with oral ulcers associated with Behçet's Disease.</p><p class="text | article-text"><b>Otezla<sup>®</sup> (apremilast) U.S. IMPORTANT SAFETY INFORMATION</b></p><p class="text | article-text"><b><u>Contraindications</u></b></p><ul class="list | article-list"><li><span>Otezla<sup>®</sup> (apremilast) is contraindicated in patients with a known hypersensitivity to apremilast or to any of the excipients in the formulation.</span></li></ul><p class="text | article-text"><b><u>Warnings and Precautions</u></b></p><ul class="list | article-list"><li><span>Diarrhea, Nausea, and Vomiting: Cases of severe diarrhea, nausea, and vomiting were associated with the use of Otezla. Most events occurred within the first few weeks of treatment. In some cases, patients were hospitalized. Patients 65 years of age or older and patients taking medications that can lead to volume depletion or hypotension may be at a higher risk of complications from severe diarrhea, nausea, or vomiting. Monitor patients who are more susceptible to complications of diarrhea or vomiting; advise patients to contact their healthcare provider. Consider Otezla dose reduction or suspension if patients develop severe diarrhea, nausea, or vomiting.<br/></span></li><li><span>Depression: Carefully weigh the risks and benefits of treatment with Otezla for patients with a history of depression and/or suicidal thoughts/behavior, or in patients who develop such symptoms while on Otezla. Patients, caregivers, and families should be advised of the need to be alert for the emergence or worsening of depression, suicidal thoughts, or other mood changes, and they should contact their healthcare provider if such changes occur.</span></li><li><span>Weight Decrease: Monitor body weight regularly; evaluate unexplained or clinically significant weight loss, and consider discontinuation of Otezla.</span></li><li><span>Drug Interactions: Apremilast exposure was decreased when Otezla was co-administered with rifampin, a strong <span class="xn-money">CYP450</span> enzyme inducer; loss of Otezla efficacy may occur. Concomitant use of Otezla with <span class="xn-money">CYP450</span> enzyme inducers (e.g., rifampin, phenobarbital, carbamazepine, phenytoin) is not recommended.</span></li></ul><p class="text | article-text"><b><u>Adverse Reactions</u></b></p><ul class="list | article-list"><li><span><u>Psoriasis:</u> Adverse reactions reported in ≥5% of patients were (Otezla%, placebo%): diarrhea (17, 6), nausea (17, 7), upper respiratory tract infection (9, 6), tension headache (8, 4), and headache (6, 4).</span></li><li><span><u>Psoriatic Arthritis:</u> Adverse reactions reported in at least 2% of patients taking Otezla, that occurred at a frequency at least 1% higher than that observed in patients taking placebo, for up to 16 weeks (after the initial 5-day titration), were (Otezla%, placebo%): diarrhea (7.7, 1.6); nausea (8.9, 3.1); headache (5.9, 2.2); upper respiratory tract infection (3.9, 1.8); vomiting (3.2, 0.4); nasopharyngitis (2.6, 1.6); upper abdominal pain (2.0, 0.2).</span></li><li><span><u>Behçet's Disease:</u> Adverse reactions reported in at least ≥5% of patients taking Otezla, that occurred at a frequency at least 1% higher than that observed in patients taking placebo, for up to 12 weeks, were (Otezla%, placebo%): diarrhea (41.3, 20.4); nausea (19.2, 10.7); headache (14.4, 10.7); upper respiratory tract infection (11.5, 4.9); upper abdominal pain (8.7, 1.9); vomiting (8.7, 1.9); back pain (7.7, 5.8); viral upper respiratory tract infection (6.7, 4.9); arthralgia (5.8, 2.9).</span></li></ul><p class="text | article-text"><b><u>Use in Specific Populations</u></b></p><ul class="list | article-list"><li><span>Pregnancy: Otezla has not been studied in pregnant women. Advise pregnant women of the potential risk of fetal loss. Consider pregnancy planning and prevention for females of reproductive potential. There is a pregnancy exposure registry that monitors pregnancy outcomes in women exposed to Otezla during pregnancy. Information about the registry can be obtained by calling 1-877-311-8972 or visiting <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3376511-1&amp;h=2871471473&amp;u=https%3A%2F%2Fmothertobaby.org%2Fongoing-study%2Fotezla%2F&amp;a=https%3A%2F%2Fmothertobaby.org%2Fongoing-study%2Fotezla%2F" rel="nofollow" target="_blank">https://mothertobaby.org/ongoing-study/otezla/</a>.</span></li><li><span>Lactation: There are no data on the presence of apremilast or its metabolites in human milk, the effects of apremilast on the breastfed infant, or the effects of the drug on milk production. The developmental and health benefits of breastfeeding should be considered along with the mother's clinical need for Otezla and any potential adverse effects on the breastfed child from Otezla or from the underlying maternal condition.</span></li><li><span>Renal Impairment: Otezla dosage should be reduced in patients with severe renal impairment (creatinine clearance less than 30 mL/min) for details, see Dosage and Administration, Section 2, in the Full Prescribing Information.</span></li></ul><p class="text | article-text">Please click <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3376511-1&amp;h=2478820689&amp;u=https%3A%2F%2Fwww.pi.amgen.com%2F%7E%2Fmedia%2Famgen%2Frepositorysites%2Fpi-amgen-com%2Fotezla%2Fotezla_pi_english.ashx&amp;a=here" rel="nofollow" target="_blank">here</a> for Otezla<sup>®</sup> Full Prescribing Information.</p><p class="text | article-text"><b>Amgen Inflammation</b><br/>Amgen brings therapies to millions of people with inflammatory diseases, with a focus on serving unmet patient needs. For those with debilitating moderate-to-severe rheumatoid arthritis, psoriatic arthritis, moderate-to-severe plaque psoriasis, ankylosing spondylitis, asthma, and other chronic conditions, the suffering and needs are severe. Complex diseases of inflammation have defied simple solutions, and the breadth of inflammatory disease and the burden patients bear is not well understood.</p><p class="text | article-text">For more than two decades, Amgen has been committed to advancing the science and the understanding around inflammation to address the unmet patient needs that exist and expanding our portfolio. We lead with science through discovery research that is disease-agnostic and biology-first, modality-second. In doing so, we have introduced and evolved novel therapies that have changed the lives of patients.</p><p class="text | article-text">Our commitment to patients is reflected not only in where we have succeeded, but in where we have failed and opened new doors. Throughout, we have remained dedicated to the principle of leading with science, pursuing where pathways and promising discoveries in inflammation take us, and not relenting until innovative solutions for patients are found. It's a commitment that extends beyond introducing novel therapies.</p><p class="text | article-text"><b>About Amgen <br/></b>Amgen is committed to unlocking the potential of biology for patients suffering from serious illnesses by discovering, developing, manufacturing and delivering innovative human therapeutics. This approach begins by using tools like advanced human genetics to unravel the complexities of disease and understand the fundamentals of human biology.</p><p class="text | article-text">Amgen focuses on areas of high unmet medical need and leverages its biologics manufacturing expertise to strive for solutions that improve health outcomes and dramatically improve people's lives. A biotechnology pioneer since 1980, Amgen has grown to be the world's largest independent biotechnology company, has reached millions of patients around the world and is developing a pipeline of medicines with breakaway potential.</p><p class="text | article-text">Amgen is one of the 30 companies that comprise the Dow Jones Industrial Average and is also part of the Nasdaq-100 index.  In 2021, Amgen was named one of the 25 World's Best Workplaces™ by Fortune and Great Place to Work™ and one of the 100 most sustainable companies in the world by Barron's.</p><p class="text | article-text">For more information, visit <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3376511-1&amp;h=4039905705&amp;u=http%3A%2F%2Fwww.amgen.com%2F&amp;a=www.amgen.com" rel="nofollow" target="_blank">www.amgen.com</a> and follow us on <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3376511-1&amp;h=2852860566&amp;u=http%3A%2F%2Fwww.twitter.com%2Famgen&amp;a=www.twitter.com%2Famgen" rel="nofollow" target="_blank">www.twitter.com/amgen</a>.</p><p class="text | article-text"><b>Forward-Looking Statements<br/></b>This news release contains forward-looking statements that are based on the current expectations and beliefs of Amgen. All statements, other than statements of historical fact, are statements that could be deemed forward-looking statements, including any statements on the outcome, benefits and synergies of collaborations, or potential collaborations, with any other company (including BeiGene, Ltd., Kyowa Kirin Co., Ltd., or any collaboration to manufacture therapeutic antibodies against COVID-19), the performance of Otezla<sup>®</sup> (apremilast) (including anticipated Otezla sales growth and the timing of non-GAAP EPS accretion), the Five Prime Therapeutics, Inc. acquisition, or the Teneobio, Inc. acquisition, as well as estimates of revenues, operating margins, capital expenditures, cash, other financial metrics, expected legal, arbitration, political, regulatory or clinical results or practices, customer and prescriber patterns or practices, reimbursement activities and outcomes, effects of pandemics or other widespread health problems such as the ongoing COVID-19 pandemic on our business, and other such estimates and results. Forward-looking statements involve significant risks and uncertainties, including those discussed below and more fully described in the Securities and Exchange Commission reports filed by Amgen, including our most recent annual report on Form 10-K and any subsequent periodic reports on Form 10-Q and current reports on Form 8-K. Unless otherwise noted, Amgen is providing this information as of the date of this news release and does not undertake any obligation to update any forward-looking statements contained in this document as a result of new information, future events or otherwise.</p><p class="text | article-text">No forward-looking statement can be guaranteed and actual results may differ materially from those we project. Discovery or identification of new product candidates or development of new indications for existing products cannot be guaranteed and movement from concept to product is uncertain; consequently, there can be no guarantee that any particular product candidate or development of a new indication for an existing product will be successful and become a commercial product. Further, preclinical results do not guarantee safe and effective performance of product candidates in humans. The complexity of the human body cannot be perfectly, or sometimes, even adequately modeled by computer or cell culture systems or animal models. The length of time that it takes for us to complete clinical trials and obtain regulatory approval for product marketing has in the past varied and we expect similar variability in the future. Even when clinical trials are successful, regulatory authorities may question the sufficiency for approval of the trial endpoints we have selected. We develop product candidates internally and through licensing collaborations, partnerships and joint ventures. Product candidates that are derived from relationships may be subject to disputes between the parties or may prove to be not as effective or as safe as we may have believed at the time of entering into such relationship. Also, we or others could identify safety, side effects or manufacturing problems with our products, including our devices, after they are on the market.</p><p class="text | article-text">Our results may be affected by our ability to successfully market both new and existing products domestically and internationally, clinical and regulatory developments involving current and future products, sales growth of recently launched products, competition from other products including biosimilars, difficulties or delays in manufacturing our products and global economic conditions. In addition, sales of our products are affected by pricing pressure, political and public scrutiny and reimbursement policies imposed by third-party payers, including governments, private insurance plans and managed care providers and may be affected by regulatory, clinical and guideline developments and domestic and international trends toward managed care and healthcare cost containment. Furthermore, our research, testing, pricing, marketing and other operations are subject to extensive regulation by domestic and foreign government regulatory authorities. Our business may be impacted by government investigations, litigation and product liability claims. In addition, our business may be impacted by the adoption of new tax legislation or exposure to additional tax liabilities. If we fail to meet the compliance obligations in the corporate integrity agreement between us and the U.S. government, we could become subject to significant sanctions. Further, while we routinely obtain patents for our products and technology, the protection offered by our patents and patent applications may be challenged, invalidated or circumvented by our competitors, or we may fail to prevail in present and future intellectual property litigation. We perform a substantial amount of our commercial manufacturing activities at a few key facilities, including in <span class="xn-location">Puerto Rico</span>, and also depend on third parties for a portion of our manufacturing activities, and limits on supply may constrain sales of certain of our current products and product candidate development. An outbreak of disease or similar public health threat, such as COVID-19, and the public and governmental effort to mitigate against the spread of such disease, could have a significant adverse effect on the supply of materials for our manufacturing activities, the distribution of our products, the commercialization of our product candidates, and our clinical trial operations, and any such events may have a material adverse effect on our product development, product sales, business and results of operations. We rely on collaborations with third parties for the development of some of our product candidates and for the commercialization and sales of some of our commercial products. In addition, we compete with other companies with respect to many of our marketed products as well as for the discovery and development of new products. Further, some raw materials, medical devices and component parts for our products are supplied by sole third-party suppliers. Certain of our distributors, customers and payers have substantial purchasing leverage in their dealings with us. The discovery of significant problems with a product similar to one of our products that implicate an entire class of products could have a material adverse effect on sales of the affected products and on our business and results of operations. Our efforts to collaborate with or acquire other companies, products or technology, and to integrate the operations of companies or to support the products or technology we have acquired, may not be successful. A breakdown, cyberattack or information security breach could compromise the confidentiality, integrity and availability of our systems and our data. Our stock price is volatile and may be affected by a number of events. Global economic conditions may magnify certain risks that affect our business. Our business performance could affect or limit the ability of our Board of Directors to declare a dividend or our ability to pay a dividend or repurchase our common stock. We may not be able to access the capital and credit markets on terms that are favorable to us, or at all.</p><p class="text | article-text">The scientific information discussed in this news release related to our product candidates is preliminary and investigative. Such product candidates are not approved by the U.S. Food and Drug Administration, and no conclusions can or should be drawn regarding the safety or effectiveness of the product candidates. Further, any scientific information discussed in this news release relating to new indications for our products is preliminary and investigative and is not part of the labeling approved by the U.S. Food and Drug Administration for the products. The products are not approved for the investigational use(s) discussed in this news release, and no conclusions can or should be drawn regarding the safety or effectiveness of the products for these uses.</p><p class="text | article-text">CONTACT: Amgen, Thousand Oaks <br/><span class="xn-person">Michael Strapazon</span>, 805-313-5553 (Media)<br/>Trish Rowland, 805-447-5631 (Media)<br/><span class="xn-person">Arvind Sood</span>, 805-447-1060 (Investors)</p><p class="text | article-text"><sup>1</sup>Data on File at Amgen Inc. <br/><sup>2</sup>National Psoriasis Foundation. About Psoriasis. Available at: <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3376511-1&amp;h=3497189719&amp;u=https%3A%2F%2Fwww.psoriasis.org%2Fabout-psoriasis&amp;a=https%3A%2F%2Fwww.psoriasis.org%2Fabout-psoriasis" rel="nofollow" target="_blank">https://www.psoriasis.org/about-psoriasis</a>. Accessed <span class="xn-chron">January 24, 2020</span>. <br/><sup>3</sup>National Psoriasis Foundation. Statistics. Available at: <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3376511-1&amp;h=2475142491&amp;u=https%3A%2F%2Fwww.psoriasis.org%2Fcontent%2Fstatistics&amp;a=https%3A%2F%2Fwww.psoriasis.org%2Fcontent%2Fstatistics" rel="nofollow" target="_blank">https://www.psoriasis.org/content/statistics</a>. Accessed <span class="xn-chron">January 24, 2020</span>. <br/><sup>4</sup>Ortonne JP, Prinz JC. Alefacept: a novel and selective biologic agent for the treatment of chronic plaque psoriasis. <i>Eur J Dermatol</i>. 2004;14(1):41–45. <br/><sup>5</sup>National Psoriasis Foundation. Plaque Psoriasis. Available at: <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3376511-1&amp;h=1409291784&amp;u=https%3A%2F%2Fwww.psoriasis.org%2Fabout-psoriasis%2Ftypes%2Fplaque&amp;a=https%3A%2F%2Fwww.psoriasis.org%2Fabout-psoriasis%2Ftypes%2Fplaque" rel="nofollow" target="_blank">https://www.psoriasis.org/about-psoriasis/types/plaque</a>. Accessed <span class="xn-chron">January 24, 2020</span>. <br/><sup>6 </sup><span class="xn-person">Kim A. P. Meeuwis</span>, <span class="xn-person">Alison Potts Bleakman</span>, <span class="xn-person">Peter C. M. van de Kerkhof</span>, Yves Dutronc, <span class="xn-person">Carsten Henneges</span>, <span class="xn-person">Lori J. Kornberg</span> & <span class="xn-person">Alan Menter</span>: Prevalence of genital psoriasis in patients with psoriasis.  Journal of Dermatological Treatment, 29:8, 754-760, DOI: 10.1080/09546634.2018.1453125</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="Amgen Logo. (PRNewsFoto/Amgen) (PRNewsFoto/)" height="300" src="https://gray-koln-prod.cdn.arcpublishing.com/resizer/JWF2b3aKAiYLsSv2E_UbYgt5fhY=/980x0/smart/filters:quality(85)/mma.prnewswire.com/media/152881/amgen_logo.jpg" width="980"/></div><figcaption class="figure-caption">Amgen Logo. (PRNewsFoto/Amgen) (PRNewsFoto/)</figcaption></figure><p class="text | article-text">View original content to download multimedia:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/amgen-announces-positive-top-line-results-from-otezla-apremilast-phase-3-discreet-study-in-moderate-to-severe-genital-psoriasis-301435620.html">https://www.prnewswire.com/news-releases/amgen-announces-positive-top-line-results-from-otezla-apremilast-phase-3-discreet-study-in-moderate-to-severe-genital-psoriasis-301435620.html</a></h6></div></div></div><p class="text | article-text">SOURCE  Amgen</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img mb-0"><img class="img-fluid mx-auto d-block" height="300" src="https://gray-koln-prod.cdn.arcpublishing.com/resizer/j2O8hU2QZxpPMs2kFziHvyX8DbY=/980x0/smart/filters:quality(85)/rt.prnewswire.com/rt.gif?NewsItemId=LA93751&amp;Transmission_Id=202112011600PR_NEWS_USPR_____LA93751&amp;DateId=20211201" width="980"/></div></figure></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-koln" style="display:none" data-fusion-component="footer-koln"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream">Live Newscasts</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream2">Live Events</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community">1011 Cares</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/contact-us">Contact Us</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">KOLN</li><li class="footer-contact | footer-address">840 North 40th</li><li class="footer-contact | footer-city-state">Lincoln, NE 68503</li><li class="footer-contact | footer-phone">(402) 467-4321</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/KOLN" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:publicfile@1011now.com" rel="noopener noreferrer" target="_blank">publicfile@1011now.com - (402) 467-4321</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/koln-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/koln/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/6d1ea1ae-751c-15c5-a660-3ca97895bd5f/" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2021 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-koln" style="display:none" data-fusion-component="footer-koln"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>